<!DOCTYPE html>
<html lang="es">
<head>
	
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-137018657-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-137018657-1');
</script>
	
	<meta charset="UTF-8" />
	
	<title>La Voz de Arauco |   Intendente Giacaman se reunió con autoridades de Arauco</title>

	
			
						<meta name="viewport" content="width=device-width,initial-scale=1,user-scalable=no">
		
	<link rel="profile" href="https://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://lavozdearauco.cl/xmlrpc.php" />
            <link rel="shortcut icon" type="image/x-icon" href="https://lavozdearauco.cl/wp-content/uploads/2019/01/FAVICON.png">
        <link rel="apple-touch-icon" href="https://lavozdearauco.cl/wp-content/uploads/2019/01/FAVICON.png"/>
    	<link rel="stylesheet" id="wp-forecast-css" href="https://lavozdearauco.cl/wp-content/plugins/wp-forecast/wp-forecast-default.css" type="text/css" media="screen" />
<link href='//fonts.googleapis.com/css?family=Raleway:100,200,300,400,500,600,700,800,900,300italic,400italic,700italic|Oswald:100,200,300,400,500,600,700,800,900,300italic,400italic,700italic|Work+Sans:100,200,300,400,500,600,700,800,900,300italic,400italic,700italic|Vollkorn:100,200,300,400,500,600,700,800,900,300italic,400italic,700italic&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<script type="application/javascript">var QodeAjaxUrl = "https://lavozdearauco.cl/wp-admin/admin-ajax.php"</script><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Voz de Arauco &raquo; Feed" href="https://lavozdearauco.cl/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Voz de Arauco &raquo; RSS de los comentarios" href="https://lavozdearauco.cl/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/lavozdearauco.cl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://lavozdearauco.cl/wp-includes/css/dist/block-library/style.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='layerslider-css'  href='https://lavozdearauco.cl/wp-content/plugins/LayerSlider/static/css/layerslider.css?ver=5.6.9' type='text/css' media='all' />
<link rel='stylesheet' id='ls-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Lato:100,300,regular,700,900%7COpen+Sans:300%7CIndie+Flower:regular%7COswald:300,regular,700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://lavozdearauco.cl/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='dw-reaction-style-css'  href='https://lavozdearauco.cl/wp-content/plugins/dw-reactions/assets/css/style.css?ver=120004042016' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://lavozdearauco.cl/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.8' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='default_style-css'  href='https://lavozdearauco.cl/wp-content/themes/bridge/style.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='qode_font_awesome-css'  href='https://lavozdearauco.cl/wp-content/themes/bridge/css/font-awesome/css/font-awesome.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='qode_font_elegant-css'  href='https://lavozdearauco.cl/wp-content/themes/bridge/css/elegant-icons/style.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='qode_linea_icons-css'  href='https://lavozdearauco.cl/wp-content/themes/bridge/css/linea-icons/style.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='qode_dripicons-css'  href='https://lavozdearauco.cl/wp-content/themes/bridge/css/dripicons/dripicons.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='stylesheet-css'  href='https://lavozdearauco.cl/wp-content/themes/bridge/css/stylesheet.min.css?ver=5.1.1' type='text/css' media='all' />
<style id='stylesheet-inline-css' type='text/css'>
   .postid-1502.disabled_footer_top .footer_top_holder, .postid-1502.disabled_footer_bottom .footer_bottom_holder { display: none;}


</style>
<link rel='stylesheet' id='qode_print-css'  href='https://lavozdearauco.cl/wp-content/themes/bridge/css/print.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='qode_news_style-css'  href='https://lavozdearauco.cl/wp-content/plugins/qode-news/assets/css/news-map.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://lavozdearauco.cl/wp-content/themes/bridge/css/responsive.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='qode_news_responsive_style-css'  href='https://lavozdearauco.cl/wp-content/plugins/qode-news/assets/css/news-map-responsive.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='style_dynamic-css'  href='https://lavozdearauco.cl/wp-content/themes/bridge/css/style_dynamic.css?ver=1554387351' type='text/css' media='all' />
<link rel='stylesheet' id='style_dynamic_responsive-css'  href='https://lavozdearauco.cl/wp-content/themes/bridge/css/style_dynamic_responsive.css?ver=1554387351' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://lavozdearauco.cl/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='custom_css-css'  href='https://lavozdearauco.cl/wp-content/themes/bridge/css/custom_css.css?ver=1554387351' type='text/css' media='all' />
<link rel='stylesheet' id='childstyle-css'  href='https://lavozdearauco.cl/wp-content/themes/bridge-child/style.css?ver=5.1.1' type='text/css' media='all' />
<script type='text/javascript' src='https://lavozdearauco.cl/wp-content/plugins/LayerSlider/static/js/greensock.js?ver=1.11.8'></script>
<script type='text/javascript' src='https://lavozdearauco.cl/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://lavozdearauco.cl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LS_Meta = {"v":"5.6.9"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lavozdearauco.cl/wp-content/plugins/LayerSlider/static/js/layerslider.kreaturamedia.jquery.js?ver=5.6.9'></script>
<script type='text/javascript' src='https://lavozdearauco.cl/wp-content/plugins/LayerSlider/static/js/layerslider.transitions.js?ver=5.6.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dw_reaction = {"ajax":"https:\/\/lavozdearauco.cl\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lavozdearauco.cl/wp-content/plugins/dw-reactions/assets/js/script.js?ver=120004042016'></script>
<script type='text/javascript' src='https://lavozdearauco.cl/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.8'></script>
<script type='text/javascript' src='https://lavozdearauco.cl/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.8'></script>
<meta name="generator" content="Powered by LayerSlider 5.6.9 - Multi-Purpose, Responsive, Parallax, Mobile-Friendly Slider Plugin for WordPress." />
<!-- LayerSlider updates and docs at: https://kreaturamedia.com/layerslider-responsive-wordpress-slider-plugin/ -->
<link rel='https://api.w.org/' href='https://lavozdearauco.cl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lavozdearauco.cl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://lavozdearauco.cl/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Con asistencia en terreno avanza la Operación Renta en la provincia de Arauco' href='https://lavozdearauco.cl/2019/04/11/con-asistencia-en-terreno-avanza-la-operacion-renta-en-la-provincia-de-arauco/' />
<meta name="generator" content="WordPress 5.1.1" />
<link rel="canonical" href="https://lavozdearauco.cl/2019/04/25/intendente-giacaman-se-reunio-con-autoridades-de-arauco/" />
<link rel='shortlink' href='https://lavozdearauco.cl/?p=1502' />
<link rel="alternate" type="application/json+oembed" href="https://lavozdearauco.cl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flavozdearauco.cl%2F2019%2F04%2F25%2Fintendente-giacaman-se-reunio-con-autoridades-de-arauco%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lavozdearauco.cl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flavozdearauco.cl%2F2019%2F04%2F25%2Fintendente-giacaman-se-reunio-con-autoridades-de-arauco%2F&#038;format=xml" />
				<style type="text/css">
					@font-face { font-family:gobCL_Bold;src:url(https://lavozdearauco.cl/wp-content/uploads/2019/03/gobcl_bold.ttf) format('truetype');}@font-face { font-family:gobCL_Heavy;src:url(https://lavozdearauco.cl/wp-content/uploads/2019/03/gobcl_heavy.ttf) format('truetype');}@font-face { font-family:gobCL_Light;src:url(https://lavozdearauco.cl/wp-content/uploads/2019/03/gobcl_light.ttf) format('truetype');}@font-face { font-family:gobCL_Regular;src:url(https://lavozdearauco.cl/wp-content/uploads/2019/03/gobcl_regular.ttf) format('truetype');}				</style>
				<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://lavozdearauco.cl/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.4.8 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body data-rsssl=1 class="post-template-default single single-post postid-1502 single-format-standard qode-news-1.0.5  qode_grid_1400 footer_responsive_adv qode-content-sidebar-responsive qode-child-theme-ver-1.0.0 qode-theme-ver-17.2 qode-theme-bridge qode_header_in_grid wpb-js-composer js-comp-ver-5.6 vc_responsive" itemscope itemtype="http://schema.org/WebPage">


<div class="wrapper">
	<div class="wrapper_inner">

    
    <!-- Google Analytics start -->
        <!-- Google Analytics end -->

	<header class=" centered_logo centered_logo_animate scroll_header_top_area  fixed scrolled_not_transparent header_style_on_scroll menu_position_left sticky_mobile page_header">
	<div class="header_inner clearfix">
		<form role="search" action="https://lavozdearauco.cl/" class="qode_search_form_3" method="get">
	    <div class="container">
        <div class="container_inner clearfix">
							                <div class="form_holder_outer">
                    <div class="form_holder">

                        <input type="text" placeholder="Buscar" name="s" class="qode_search_field" autocomplete="off" />
                        <div class="qode_search_close">
                            <a href="#">
								<i class="qode_icon_font_awesome fa fa-times " ></i>                            </a>
                        </div>
                    </div>
                </div>
								        </div>
    </div>
</form>		<div class="header_top_bottom_holder">
			
			<div class="header_bottom clearfix" style='' >
								<div class="container">
					<div class="container_inner clearfix">
																				<div class="header_inner_left">
																	<div class="mobile_menu_button">
		<span>
			<i class="qode_icon_font_awesome fa fa-bars " ></i>		</span>
	</div>
								<div class="logo_wrapper" >
	<div class="q_logo">
		<a itemprop="url" href="https://lavozdearauco.cl/" >
             <img itemprop="image" class="normal" src="https://lavozdearauco.cl/wp-content/uploads/2019/01/LOGO-HEADER-FINAL-2.png" alt="Logo"/> 			 <img itemprop="image" class="light" src="https://lavozdearauco.cl/wp-content/uploads/2019/01/LOGO-HEADER-FINAL-2.png" alt="Logo"/> 			 <img itemprop="image" class="dark" src="https://lavozdearauco.cl/wp-content/uploads/2019/01/LOGO-HEADER-FINAL-2.png" alt="Logo"/> 			 <img itemprop="image" class="sticky" src="https://lavozdearauco.cl/wp-content/uploads/2019/02/Logo-HEADER-FIXED-5.png" alt="Logo"/> 			 <img itemprop="image" class="mobile" src="https://lavozdearauco.cl/wp-content/uploads/2019/04/Logo-para-movil.jpg" alt="Logo"/> 					</a>
	</div>
	</div>															</div>
							
							
							<nav class="main_menu drop_down left">
								<ul id="menu-main-menu" class=""><li id="nav-menu-item-772" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home  narrow"><a href="https://lavozdearauco.cl/" class=""><i class="menu_icon blank fa"></i><span>Inicio</span><span class="plus"></span></a></li>
<li id="nav-menu-item-863" class="menu-item menu-item-type-taxonomy menu-item-object-category  narrow"><a href="https://lavozdearauco.cl/deportes/" class=""><i class="menu_icon blank fa"></i><span>Deportes</span><span class="plus"></span></a></li>
<li id="nav-menu-item-865" class="menu-item menu-item-type-taxonomy menu-item-object-category  narrow"><a href="https://lavozdearauco.cl/eventos/" class=""><i class="menu_icon blank fa"></i><span>Eventos</span><span class="plus"></span></a></li>
<li id="nav-menu-item-866" class="menu-item menu-item-type-taxonomy menu-item-object-category  narrow"><a href="https://lavozdearauco.cl/internacional/" class=""><i class="menu_icon blank fa"></i><span>Internacional</span><span class="plus"></span></a></li>
<li id="nav-menu-item-867" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent  narrow"><a href="https://lavozdearauco.cl/politica/" class=""><i class="menu_icon blank fa"></i><span>Política</span><span class="plus"></span></a></li>
<li id="nav-menu-item-868" class="menu-item menu-item-type-taxonomy menu-item-object-category  narrow"><a href="https://lavozdearauco.cl/social/" class=""><i class="menu_icon blank fa"></i><span>Social</span><span class="plus"></span></a></li>
<li id="nav-menu-item-1207" class="menu-item menu-item-type-taxonomy menu-item-object-category  narrow"><a href="https://lavozdearauco.cl/comunidad/" class=""><i class="menu_icon blank fa"></i><span>Comunidad</span><span class="plus"></span></a></li>
<li id="nav-menu-item-1208" class="menu-item menu-item-type-taxonomy menu-item-object-category  narrow"><a href="https://lavozdearauco.cl/opinion/" class=""><i class="menu_icon blank fa"></i><span>Opinión</span><span class="plus"></span></a></li>
<li id="nav-menu-item-1209" class="menu-item menu-item-type-taxonomy menu-item-object-category  narrow"><a href="https://lavozdearauco.cl/pesca/" class=""><i class="menu_icon blank fa"></i><span>Pesca</span><span class="plus"></span></a></li>
<li id="nav-menu-item-1347" class="menu-item menu-item-type-taxonomy menu-item-object-category  narrow"><a href="https://lavozdearauco.cl/papel-digital/" class=""><i class="menu_icon blank fa"></i><span>Papel Digital</span><span class="plus"></span></a></li>
</ul>							</nav>
															<div class="header_inner_right">
									<div class="side_menu_button_wrapper right">
																					<div class="header_bottom_right_widget_holder"><span class='q_social_icon_holder circle_social' data-color=#00a19a data-hover-background-color=#00a19a data-hover-color=#ffffff><a itemprop='url' href='https://www.facebook.com/LaVozDeAraucoChile/' target='_blank'><span class='fa-stack ' style='font-size: 15px;'><span aria-hidden="true" class="qode_icon_font_elegant social_facebook " style="color: #00a19a;font-size: 15px;" ></span></span></a></span><span class='q_social_icon_holder circle_social' data-color=#00a19a data-hover-background-color=#00a19a data-hover-color=#ffffff><a itemprop='url' href='https://twitter.com/LaVozArauco' target='_blank'><span class='fa-stack ' style='font-size: 15px;'><span aria-hidden="true" class="qode_icon_font_elegant social_twitter " style="color: #00a19a;font-size: 15px;" ></span></span></a></span><span class='q_social_icon_holder circle_social' data-color=#00a19a data-hover-background-color=#00a19a data-hover-color=#ffffff><a itemprop='url' href='https://www.instagram.com/lavozarauco/' target='_blank'><span class='fa-stack ' style='font-size: 15px;'><span aria-hidden="true" class="qode_icon_font_elegant social_instagram " style="color: #00a19a;font-size: 15px;" ></span></span></a></span></div>
																														<div class="side_menu_button">
												<a class="search_button search_covers_header search_covers_only_bottom normal" href="javascript:void(0)">
		<i class="qode_icon_font_awesome fa fa-search " ></i>	</a>

																																	</div>
									</div>
								</div>
														<nav class="mobile_menu">
	<ul id="menu-main-menu-1" class=""><li id="mobile-menu-item-772" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home "><a href="https://lavozdearauco.cl/" class=""><span>Inicio</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
<li id="mobile-menu-item-863" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://lavozdearauco.cl/deportes/" class=""><span>Deportes</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
<li id="mobile-menu-item-865" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://lavozdearauco.cl/eventos/" class=""><span>Eventos</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
<li id="mobile-menu-item-866" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://lavozdearauco.cl/internacional/" class=""><span>Internacional</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
<li id="mobile-menu-item-867" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent "><a href="https://lavozdearauco.cl/politica/" class=""><span>Política</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
<li id="mobile-menu-item-868" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://lavozdearauco.cl/social/" class=""><span>Social</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
<li id="mobile-menu-item-1207" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://lavozdearauco.cl/comunidad/" class=""><span>Comunidad</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
<li id="mobile-menu-item-1208" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://lavozdearauco.cl/opinion/" class=""><span>Opinión</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
<li id="mobile-menu-item-1209" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://lavozdearauco.cl/pesca/" class=""><span>Pesca</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
<li id="mobile-menu-item-1347" class="menu-item menu-item-type-taxonomy menu-item-object-category "><a href="https://lavozdearauco.cl/papel-digital/" class=""><span>Papel Digital</span></a><span class="mobile_arrow"><i class="fa fa-angle-right"></i><i class="fa fa-angle-down"></i></span></li>
</ul></nav>																				</div>
					</div>
									</div>
			</div>
		</div>
</header>	<a id="back_to_top" href="#">
        <span class="fa-stack">
            <i class="qode_icon_font_awesome fa fa-arrow-up " ></i>        </span>
	</a>
	
	
    
    
    <div class="content ">
        <div class="content_inner  ">
    	<div class="title_outer title_without_animation"    data-height="326">
		<div class="title title_size_medium  position_left " style="height:326px;">
			<div class="image not_responsive"></div>
										<div class="title_holder"  style="padding-top:226px;height:100px;">
					<div class="container">
						<div class="container_inner clearfix">
								<div class="title_subtitle_holder" >
                                                                																		<h1 ><span>Intendente Giacaman se reunió con autoridades de Arauco</span></h1>
																	
																										                                                            </div>
						</div>
					</div>
				</div>
								</div>
			</div>
                <div class="container">
					                            <div class="container_inner default_template_holder" >
																							                                        <div class="two_columns_75_25 background_color_sidebar grid2 clearfix">
                                            <div class="column1">
												                                                <div class="column_inner">
													<div class = "qode-news-single-news-template qode-news-holder">
<article id="post-1502" class="post-1502 post type-post status-publish format-standard has-post-thumbnail hentry category-politica tag-arauco-7 tag-sergio-giacaman">
    <div class="qode-post-content">
        <div class="qode-post-heading">
            
	<div class="qode-post-image">
									<img width="1920" height="1280" src="https://lavozdearauco.cl/wp-content/uploads/2019/04/20190424132152_IMG_6209.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://lavozdearauco.cl/wp-content/uploads/2019/04/20190424132152_IMG_6209.jpg 1920w, https://lavozdearauco.cl/wp-content/uploads/2019/04/20190424132152_IMG_6209-300x200.jpg 300w, https://lavozdearauco.cl/wp-content/uploads/2019/04/20190424132152_IMG_6209-768x512.jpg 768w, https://lavozdearauco.cl/wp-content/uploads/2019/04/20190424132152_IMG_6209-1024x683.jpg 1024w, https://lavozdearauco.cl/wp-content/uploads/2019/04/20190424132152_IMG_6209-700x467.jpg 700w" sizes="(max-width: 1920px) 100vw, 1920px" />							
	</div>
        </div>
        <div class="qode-post-text">
            <div class="qode-post-text-inner">
                <div class="qode-post-info-top">
					<div class="qode-post-info-category">
	<a href="https://lavozdearauco.cl/politica/"><span class="qode-category-name" >Política </span></a></div>                </div>
                <div class="qode-post-text-main">
					
<h2 itemprop="name" class="entry-title qode-post-title" >
            Intendente Giacaman se reunió con autoridades de Arauco    </h2>                    <div class="qode-post-info-after-title">
						<div itemprop="dateCreated" class="qode-post-info-date entry-date published updated">
            <a itemprop="url" href="https://lavozdearauco.cl/2019/04/">
            <i class="dripicons-alarm"></i>
    	25 abril, 2019        </a>
    <meta itemprop="interactionCount" content="UserComments: 0"/>
</div>						<div class="qode-post-info-author">
    <i class="dripicons-user"></i>
    <span class="qode-post-info-author-text">
        Por    </span>
    <a itemprop="author" class="qode-post-info-author-link" href="https://lavozdearauco.cl/author/editor/">
        Editor    </a>
</div>						                                            </div>
                    		<div class="dw-reactions dw-reactions-post-1502" data-type="vote" data-nonce="6516618979" data-post="1502">
											<div class="dw-reactions-button">
					<span class="dw-reactions-main-button ">Like</span>
					<div class="dw-reactions-box">
						<span class="dw-reaction dw-reaction-like"><strong>Like</strong></span>
						<span class="dw-reaction dw-reaction-love"><strong>Love</strong></span>
						<span class="dw-reaction dw-reaction-haha"><strong>Haha</strong></span>
						<span class="dw-reaction dw-reaction-wow"><strong>Wow</strong></span>
						<span class="dw-reaction dw-reaction-sad"><strong>Sad</strong></span>
						<span class="dw-reaction dw-reaction-angry"><strong>Angry</strong></span>
					</div>
				</div>
														<div class="dw-reactions-count">
									</div>
					</div>
		<h4 style="font-weight: 400;">El Intendente Sergio Giacaman realizó su primera visita a la Provincia de Arauco tras asumir al cargo. En la oportunidad sostuvo una reunión con la Gobernadora Bélgica Tripailaf y los alcaldes que coordinan el grupo Arauco 7.</h4>
<hr />
<p style="font-weight: 400;">El Intendente Giacaman enfatizó que “fue una reunión muy fecunda, en la cual pudimos conocer de primera fuente cuales son los anhelos que ellos tienen como alcaldes desde el punto de vista de esta organización como provincia y en particular cada una de las situaciones desde sus comunas”.</p>
<p>&nbsp;</p>
<p style="font-weight: 400;">Asimismo, el alcalde Mauricio Alarcón dijo que: “esto genera las confianzas necesarias para poder trabajar en lo que alguna u otra manera a todos nos preocupa y nos convoca que es mejorar la calidad y condición de vida de nuestros vecinos, así que fue una reunión de mucho provecho lo que nosotros consideramos como asociación de la Provincia de Arauco que es Arauco 7”.</p>
<p>&nbsp;</p>
<p style="font-weight: 400;">Finalmente, sostuvo una reunión con el Lonco Ignacio Llaupel para dialogar respecto a la cultura mapuche y participó del Sistema Táctico Operativo Policial (STOP) para coordinar entre las policías como Carabineros, Fiscalía y los Municipios y así trabajar en conjunto contra la delincuencia dando seguridad a los habitantes de la Provincia de Arauco.</p>

			  <div 
			  	class = "fb-comments" 
			  	data-href = "https://lavozdearauco.cl/2019/04/25/intendente-giacaman-se-reunio-con-autoridades-de-arauco/"
			  	data-numposts = "10"
				data-colorscheme = "light"
				data-order-by = "social"
				data-mobile=true>
			  </div>
		  <style>
			.fb_iframe_widget_fluid_desktop iframe {
			    width: 700px !important;
			}
		  </style>
		  		<div class="dw-reactions dw-reactions-post-1502" data-type="vote" data-nonce="6516618979" data-post="1502">
											<div class="dw-reactions-button">
					<span class="dw-reactions-main-button ">Like</span>
					<div class="dw-reactions-box">
						<span class="dw-reaction dw-reaction-like"><strong>Like</strong></span>
						<span class="dw-reaction dw-reaction-love"><strong>Love</strong></span>
						<span class="dw-reaction dw-reaction-haha"><strong>Haha</strong></span>
						<span class="dw-reaction dw-reaction-wow"><strong>Wow</strong></span>
						<span class="dw-reaction dw-reaction-sad"><strong>Sad</strong></span>
						<span class="dw-reaction dw-reaction-angry"><strong>Angry</strong></span>
					</div>
				</div>
														<div class="dw-reactions-count">
									</div>
					</div>
		                                    </div>
                <div class="qode-post-info-bottom clearfix">
                    <div class="qode-post-info-bottom-left">
						    <div class="qode-blog-share">
        <h5 class="qode-share-title">Comparte:</h5>
        <div class="social_share_list_holder"><span>Share on: </span><ul><li class="facebook_share"><a title="Share on Facebook" href="javascript:void(0)" onclick="window.open('http://www.facebook.com/sharer.php?u=https%3A%2F%2Flavozdearauco.cl%2F2019%2F04%2F25%2Fintendente-giacaman-se-reunio-con-autoridades-de-arauco%2F', 'sharer', 'toolbar=0,status=0,width=620,height=280');"><i class="fa fa-facebook"></i></a></li><li class="twitter_share"><a href="#" title="Share on Twitter" onclick="popUp=window.open('http://twitter.com/home?status=El+Intendente+Sergio+Giacaman+realiz%C3%B3+su+https://lavozdearauco.cl/2019/04/25/intendente-giacaman-se-reunio-con-autoridades-de-arauco/', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false;"><i class="fa fa-twitter"></i></a></li><li  class="google_share"><a href="#" title="Share on Google+" onclick="popUp=window.open('https://plus.google.com/share?url=https%3A%2F%2Flavozdearauco.cl%2F2019%2F04%2F25%2Fintendente-giacaman-se-reunio-con-autoridades-de-arauco%2F', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false"><i class="fa fa-google-plus"></i></a></li><li  class="linkedin_share"><a href="#" class="Share on LinkedIn" onclick="popUp=window.open('http://linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Flavozdearauco.cl%2F2019%2F04%2F25%2Fintendente-giacaman-se-reunio-con-autoridades-de-arauco%2F&amp;title=Intendente+Giacaman+se+reuni%C3%B3+con+autoridades+de+Arauco', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false"><i class="fa fa-linkedin"></i></a></li><li  class="pinterest_share"><a href="#" title="Share on Pinterest" onclick="popUp=window.open('http://pinterest.com/pin/create/button/?url=https%3A%2F%2Flavozdearauco.cl%2F2019%2F04%2F25%2Fintendente-giacaman-se-reunio-con-autoridades-de-arauco%2F&amp;description=Intendente Giacaman se reunió con autoridades de Arauco&amp;media=https%3A%2F%2Flavozdearauco.cl%2Fwp-content%2Fuploads%2F2019%2F04%2F20190424132152_IMG_6209.jpg', 'popupwindow', 'scrollbars=yes,width=800,height=400');popUp.focus();return false"><i class="fa fa-pinterest"></i></a></li></ul></div>    </div>
                    </div>
                    <div class="qode-post-info-bottom-right">
						                    </div>
                </div>
                <div class="qode-post-info-below">
					<div class="qode-tags-holder">
    <div class="qode-tags">
        <h5 class="qode-tags-title">Tags:</h5><a href="https://lavozdearauco.cl/tag/arauco-7/" rel="tag">Arauco 7</a><a href="https://lavozdearauco.cl/tag/sergio-giacaman/" rel="tag">Sergio Giacaman</a>    </div>
</div>
                </div>
            </div>
        </div>
    </div>
</article>	<div class="qode-blog-single-navigation">
		<div class="qode-blog-single-navigation-inner clearfix">
									<a itemprop="url" class="qode-blog-single-prev" href="https://lavozdearauco.cl/2019/04/08/ferepa-biobio-por-despidos-la-division-en-la-pesca-artesanal-e-industrial-no-es-buena-para-chile/">
							<span class="qode-blog-single-nav-mark arrow_carrot-left"></span>							<span class="qode-blog-single-nav-label">Artículo anterior</span>						</a>
							</div>
	</div>
</div>
                                                </div>
                                            </div>
                                            <div class="column2">
													<div class="column_inner">
		<aside class="sidebar">
							
			<div class="widget widget_media_image"><img width="1000" height="1480" src="https://lavozdearauco.cl/wp-content/uploads/2019/04/banner-capser-fnal-01-para-subir.jpg" class="image wp-image-1420  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://lavozdearauco.cl/wp-content/uploads/2019/04/banner-capser-fnal-01-para-subir.jpg 1000w, https://lavozdearauco.cl/wp-content/uploads/2019/04/banner-capser-fnal-01-para-subir-203x300.jpg 203w, https://lavozdearauco.cl/wp-content/uploads/2019/04/banner-capser-fnal-01-para-subir-768x1137.jpg 768w, https://lavozdearauco.cl/wp-content/uploads/2019/04/banner-capser-fnal-01-para-subir-692x1024.jpg 692w, https://lavozdearauco.cl/wp-content/uploads/2019/04/banner-capser-fnal-01-para-subir-700x1036.jpg 700w" sizes="(max-width: 1000px) 100vw, 1000px" /></div><div class="widget widget_text"><h5>SÍGUENOS EN NUESTRAS REDES</h5>			<div class="textwidget"></div>
		</div><span class='q_social_icon_holder square_social' data-color=#fff data-hover-background-color=#ce2c5f data-hover-color=#fff><a itemprop='url' href='https://www.instagram.com/lavozarauco/' target='_self'><span class='fa-stack ' style='background-color: #e12f67;border-radius: 0px;-webkit-border-radius: 0px;-moz-border-radius: 0px;border-width: 0px;margin: 0 14px 14px 0;font-size: 25px;'><span aria-hidden="true" class="qode_icon_font_elegant social_instagram " style="color: #fff;font-size: 19px;" ></span></span></a></span><span class='q_social_icon_holder square_social' data-color=ffffff data-hover-background-color=#324c82 data-hover-color=ffffff><a itemprop='url' href='https://www.facebook.com/LaVozDeAraucoChile/' target='_self'><span class='fa-stack ' style='background-color: #3b5998;border-radius: 0px;-webkit-border-radius: 0px;-moz-border-radius: 0px;border-width: 0px;margin: 0 14px 14px 0;font-size: 25px;'><span aria-hidden="true" class="qode_icon_font_elegant social_facebook " style="color: ffffff;font-size: 14px;" ></span></span></a></span><span class='q_social_icon_holder square_social' data-color=#fff data-hover-background-color=#4f9eda data-hover-color=#fff><a itemprop='url' href='https://twitter.com/LaVozArauco' target='_self'><span class='fa-stack ' style='background-color: #55acee;border-radius: 0px;-webkit-border-radius: 0px;-moz-border-radius: 0px;border-width: 0px;margin: 0 14px 14px 0;font-size: 25px;'><span aria-hidden="true" class="qode_icon_font_elegant social_twitter " style="color: #fff;font-size: 14px;" ></span></span></a></span>		</aside>
	</div>
                                            </div>
                                        </div>
										                                            </div>
											                                </div>
																

												<div class="content_bottom" >
					</div>
				
	</div>
</div>



	<footer >
		<div class="footer_inner clearfix">
				<div class="footer_top_holder">
            			<div class="footer_top">
								<div class="container">
					<div class="container_inner">
																	<div class="three_columns clearfix">
								<div class="column1 footer_col1">
									<div class="column_inner">
												<div id="recent-posts-2" class="widget widget_recent_entries">		<h5>Últimos artículos</h5>		<ul>
											<li>
					<a href="https://lavozdearauco.cl/2019/04/25/intendente-giacaman-se-reunio-con-autoridades-de-arauco/">Intendente Giacaman se reunió con autoridades de Arauco</a>
									</li>
											<li>
					<a href="https://lavozdearauco.cl/2019/04/11/con-asistencia-en-terreno-avanza-la-operacion-renta-en-la-provincia-de-arauco/">Con asistencia en terreno avanza la Operación Renta en la provincia de Arauco</a>
									</li>
											<li>
					<a href="https://lavozdearauco.cl/2019/04/09/realizan-primera-expo-carisma-en-canete/">Realizan primera Expo-Carisma en Cañete </a>
									</li>
											<li>
					<a href="https://lavozdearauco.cl/2019/04/08/ferepa-biobio-por-despidos-la-division-en-la-pesca-artesanal-e-industrial-no-es-buena-para-chile/">Ferepa Biobío por despidos: “la división en la pesca artesanal e industrial no es buena para Chile”</a>
									</li>
											<li>
					<a href="https://lavozdearauco.cl/2019/04/02/enero-febrero-2019/">Enero-Febrero 2019</a>
									</li>
											<li>
					<a href="https://lavozdearauco.cl/2019/04/01/fagaf-2019-a-20-anos-del-trabajo-agricola-forestal-y-ganadero-de-canete/">FAGAF 2019: A 20 años del trabajo agrícola, forestal y ganadero de Cañete</a>
									</li>
											<li>
					<a href="https://lavozdearauco.cl/2019/03/27/columna-de-opinion/">El desafío de las noticias locales</a>
									</li>
											<li>
					<a href="https://lavozdearauco.cl/2019/03/25/levantamiento-de-pesas-14-anos-forjando-caracter-y-enalteciendo-espiritus/">Levantamiento de pesas: 14 años forjando carácter y enalteciendo espíritus</a>
									</li>
											<li>
					<a href="https://lavozdearauco.cl/2019/03/25/lanzan-campana-web-en-rechazo-a-la-seleccion-por-rendimiento-academico/">Lanzan campaña web en rechazo a la selección por rendimiento académico</a>
									</li>
											<li>
					<a href="https://lavozdearauco.cl/2019/03/25/marcando-el-rumbo-de-la-capacitacion-en-seguridad-privada/">Marcando el rumbo de la capacitación en seguridad privada</a>
									</li>
					</ul>
		</div><div id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget">	<div class="vc_empty_space"  style="height: 12px" ><span
			class="vc_empty_space_inner">
			<span class="empty_space_image"  ></span>
		</span></div>

</div></div>									</div>
								</div>
								<div class="column2 footer_col2">
									<div class="column_inner">
										<div id="nav_menu-3" class="widget widget_nav_menu"><h5>Categorías</h5><div class="menu-main-menu-container"><ul id="menu-main-menu-2" class="menu"><li id="menu-item-772" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-772"><a href="https://lavozdearauco.cl/">Inicio</a></li>
<li id="menu-item-863" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-863"><a href="https://lavozdearauco.cl/deportes/">Deportes</a></li>
<li id="menu-item-865" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-865"><a href="https://lavozdearauco.cl/eventos/">Eventos</a></li>
<li id="menu-item-866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-866"><a href="https://lavozdearauco.cl/internacional/">Internacional</a></li>
<li id="menu-item-867" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-867"><a href="https://lavozdearauco.cl/politica/">Política</a></li>
<li id="menu-item-868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-868"><a href="https://lavozdearauco.cl/social/">Social</a></li>
<li id="menu-item-1207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1207"><a href="https://lavozdearauco.cl/comunidad/">Comunidad</a></li>
<li id="menu-item-1208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1208"><a href="https://lavozdearauco.cl/opinion/">Opinión</a></li>
<li id="menu-item-1209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1209"><a href="https://lavozdearauco.cl/pesca/">Pesca</a></li>
<li id="menu-item-1347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1347"><a href="https://lavozdearauco.cl/papel-digital/">Papel Digital</a></li>
</ul></div></div>									</div>
								</div>
								<div class="column3 footer_col3">
									<div class="column_inner">
										<div id="text-24" class="widget widget_text"><h5>Contáctanos</h5>			<div class="textwidget"><div role="form" class="wpcf7" id="wpcf7-f1333-o1" lang="es-ES" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/2019/04/25/intendente-giacaman-se-reunio-con-autoridades-de-arauco/#wpcf7-f1333-o1" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="1333" />
<input type="hidden" name="_wpcf7_version" value="5.1.1" />
<input type="hidden" name="_wpcf7_locale" value="es_ES" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f1333-o1" />
<input type="hidden" name="_wpcf7_container_post" value="0" />
<input type="hidden" name="g-recaptcha-response" value="" />
</div>
<p><label> Su nombre (requerido)<br />
    <span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </label></p>
<p><label> Su correo electrónico (requerido)<br />
    <span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" /></span> </label></p>
<p><label> Asunto<br />
    <span class="wpcf7-form-control-wrap your-subject"><input type="text" name="your-subject" value="" size="40" class="wpcf7-form-control wpcf7-text" aria-invalid="false" /></span> </label></p>
<p><label> Su mensaje<br />
    <span class="wpcf7-form-control-wrap your-message"><textarea name="your-message" cols="40" rows="10" class="wpcf7-form-control wpcf7-textarea" aria-invalid="false"></textarea></span> </label></p>
<p><input type="submit" value="Enviar" class="wpcf7-form-control wpcf7-submit" /></p>
<div class="wpcf7-response-output wpcf7-display-none"></div></form></div>
</div>
		</div>									</div>
								</div>
							</div>
															</div>
				</div>
							</div>
					</div>
							<div class="footer_bottom_holder">
                								<div class="container">
					<div class="container_inner">
									<div class="footer_bottom">
							<div class="textwidget"><p>© Todos los derechos reservados La Voz de Arauco | contacto@lavozdearauco.cl</p>
</div>
					</div>
									</div>
			</div>
						</div>
				</div>
	</footer>
		
</div>
</div>
	  	<div id="fb-root"></div>
	  	<script><!--
			(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = 'https://connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.10';
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));//-->
	  	</script>
	  	<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/lavozdearauco.cl\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lavozdearauco.cl/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var qodeLike = {"ajaxurl":"https:\/\/lavozdearauco.cl\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lavozdearauco.cl/wp-content/themes/bridge/js/plugins/qode-like.min.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var QodeAdminAjax = {"ajaxurl":"https:\/\/lavozdearauco.cl\/wp-admin\/admin-ajax.php"};
var qodeGlobalVars = {"vars":{"qodeAddingToCartLabel":"Adding to Cart..."}};
/* ]]> */
</script>
<script type='text/javascript' src='https://lavozdearauco.cl/wp-content/themes/bridge/js/default.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://lavozdearauco.cl/wp-content/plugins/qode-news/assets/js/news.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://lavozdearauco.cl/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://lavozdearauco.cl/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://lavozdearauco.cl/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://lavozdearauco.cl/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://lavozdearauco.cl/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://lavozdearauco.cl/wp-includes/js/wp-a11y.min.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Sin resultados.","oneResult":"1 resultado encontrado. Utiliza las teclas de flecha arriba y abajo para navegar.","manyResults":"%d resultados encontrados. Utiliza las teclas arriba y abajo para navegar.","itemSelected":"Elemento seleccionado."};
/* ]]> */
</script>
<script type='text/javascript' src='https://lavozdearauco.cl/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://lavozdearauco.cl/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://lavozdearauco.cl/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Cerrar","currentText":"Hoy","monthNames":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthNamesShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"nextText":"Siguiente","prevText":"Previo","dayNames":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"dayNamesShort":["dom","lun","mar","mi\u00e9","jue","vie","s\u00e1b"],"dayNamesMin":["D","L","M","X","J","V","S"],"dateFormat":"d MM, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://lavozdearauco.cl/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://lavozdearauco.cl/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://lavozdearauco.cl/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://lavozdearauco.cl/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://lavozdearauco.cl/wp-includes/js/jquery/ui/droppable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://lavozdearauco.cl/wp-includes/js/jquery/ui/progressbar.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://lavozdearauco.cl/wp-includes/js/jquery/ui/selectable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://lavozdearauco.cl/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://lavozdearauco.cl/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://lavozdearauco.cl/wp-includes/js/jquery/ui/spinner.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://lavozdearauco.cl/wp-includes/js/jquery/ui/tooltip.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://lavozdearauco.cl/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://lavozdearauco.cl/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://lavozdearauco.cl/wp-includes/js/jquery/ui/effect-blind.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://lavozdearauco.cl/wp-includes/js/jquery/ui/effect-bounce.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://lavozdearauco.cl/wp-includes/js/jquery/ui/effect-clip.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://lavozdearauco.cl/wp-includes/js/jquery/ui/effect-drop.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://lavozdearauco.cl/wp-includes/js/jquery/ui/effect-explode.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://lavozdearauco.cl/wp-includes/js/jquery/ui/effect-fade.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://lavozdearauco.cl/wp-includes/js/jquery/ui/effect-fold.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://lavozdearauco.cl/wp-includes/js/jquery/ui/effect-highlight.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://lavozdearauco.cl/wp-includes/js/jquery/ui/effect-pulsate.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://lavozdearauco.cl/wp-includes/js/jquery/ui/effect-size.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://lavozdearauco.cl/wp-includes/js/jquery/ui/effect-scale.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://lavozdearauco.cl/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://lavozdearauco.cl/wp-includes/js/jquery/ui/effect-slide.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://lavozdearauco.cl/wp-includes/js/jquery/ui/effect-transfer.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://lavozdearauco.cl/wp-content/themes/bridge/js/plugins.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://lavozdearauco.cl/wp-content/themes/bridge/js/plugins/jquery.carouFredSel-6.2.1.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://lavozdearauco.cl/wp-content/themes/bridge/js/plugins/lemmon-slider.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://lavozdearauco.cl/wp-content/themes/bridge/js/plugins/jquery.fullPage.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://lavozdearauco.cl/wp-content/themes/bridge/js/plugins/jquery.mousewheel.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://lavozdearauco.cl/wp-content/themes/bridge/js/plugins/jquery.touchSwipe.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://lavozdearauco.cl/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=5.6'></script>
<script type='text/javascript' src='https://lavozdearauco.cl/wp-content/themes/bridge/js/plugins/packery-mode.pkgd.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://lavozdearauco.cl/wp-content/themes/bridge/js/plugins/jquery.stretch.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://lavozdearauco.cl/wp-content/themes/bridge/js/plugins/imagesloaded.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://lavozdearauco.cl/wp-content/themes/bridge/js/plugins/rangeslider.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://lavozdearauco.cl/wp-content/themes/bridge/js/plugins/jquery.event.move.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://lavozdearauco.cl/wp-content/themes/bridge/js/plugins/jquery.twentytwenty.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://lavozdearauco.cl/wp-content/themes/bridge/js/default_dynamic.js?ver=1554387351'></script>
<script type='text/javascript' src='https://lavozdearauco.cl/wp-content/themes/bridge/js/custom_js.js?ver=1554387351'></script>
<script type='text/javascript' src='https://lavozdearauco.cl/wp-includes/js/comment-reply.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://lavozdearauco.cl/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.6'></script>
<script type='text/javascript' src='https://lavozdearauco.cl/wp-content/plugins/qode-news/modules/like/js/qode-news-like.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://lavozdearauco.cl/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>
</body>
</html>